Fixie-king.dk

Forum for cykelbude og andre cykelfetichister
Dato og tid er 22. sep 2018 09:25

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne Svar på emne  [ 3 indlæg ] 
Forfatter besked
Indlæg: 11. maj 2017 08:05 
Offline
Den stille type

Tilmeldt: 7. mar 2012 22:40
Indlæg: 8
Jeg ved ikke om jeg gør det forkert, men jeg har købt en kompressor til at pumpe min racercykel, men når jeg åbner ventilen og sætter pumpehovedet på (er selvfølgelig varianten til cykler), så synes jeg der fiser næsten lige så meget luft ud, som ind. Er det måske bare fordi det er et dårligt/billigt pumpehoved jeg bruger eller? Har selvfølgelig prøvet at pumpe uden at åbne racer-ventilen, men så er der helt lukket for at få luft ind.


Top
 Profil  
 
Indlæg: 11. maj 2017 08:25 
Offline
Urban Legend
Brugeravatar

Tilmeldt: 8. sep 2008 10:32
Indlæg: 5185
Geografisk sted: Frederiksberg
Ja, enten er pumpehovedet forkert/dårligt, eller også gør du det forkert. ;)


Top
 Profil  
 
Indlæg: 16. maj 2017 11:19 
Offline
Urban Legend
Brugeravatar

Tilmeldt: 9. mar 2010 19:40
Indlæg: 1075
Geografisk sted: Nørrebro
Billeder er godt!

Jeg forestiller mig at dit pumpehoved måske ikke er racerventil (presta) egnet

_________________
Guide: Byg dit eget hjul
JA-hatten skrev:


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 3 indlæg ] 

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team